• 10 dec 2017: forum version update. In case of issues use this topic.
  • 30 nov 2017: pilight moved servers. In case of issues use this topic.
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[Already fixed in 8.1.2] Loss of webserver-connection
#9
Also, can we discuss this issue in a different topic?
 
Reply
  


Messages In This Thread
RE: Loss of Webserver-Connection - by curlymo - 03-09-2019, 04:58 PM
RE: Loss of Webserver-Connection - by curlymo - 03-09-2019, 05:46 PM
RE: [Already fixed in 8.1.2] Loss of webserver-connection - by curlymo - 03-10-2019, 01:56 PM

Possibly Related Threads...
Thread Author Replies Views Last Post
  [Fixed] RaspberryPi4 pilight 8.1.5 - Send isn't working DominikB1993 4 1,046 10-18-2019, 10:25 PM
Last Post: DominikB1993
  WebSocket connection failed: One or more reserved bits gregnau 8 3,410 02-16-2018, 10:02 PM
Last Post: curlymo
Thumbs Up Newbie problems, usbnano connection and rsl366 pukington 1 813 02-14-2018, 07:36 PM
Last Post: pukington
  Windows HTTP connection andbehtls 1 1,411 01-14-2018, 02:24 PM
Last Post: bnk72
  Webserver (REST API) - POST TopdRob 7 2,438 10-25-2017, 11:17 PM
Last Post: curlymo
  Illumina, cannot obtain connection hansrijn2 5 1,757 05-31-2017, 04:29 PM
Last Post: hansrijn2
  webserver-authentication problem with some browsers MorfelPi 4 2,330 09-21-2016, 06:59 PM
Last Post: Emiks5
  [solved] another pilight ssdp missed connection on RPI segalion 2 3,556 08-24-2016, 10:51 PM
Last Post: Hauke
  [Solved] pilight 7.0 LAN interact connection - 2 Raspberrys mvasi90 4 2,522 07-10-2016, 03:50 PM
Last Post: mvasi90
  pilight-receive: NOTICE: no pilight ssdp connection found bumtheduke 10 13,841 03-29-2016, 10:58 AM
Last Post: pilino1234

Forum Jump:


Browsing: 1 Guest(s)