• 10 dec 2017: forum version update. In case of issues use this topic.
  • 30 nov 2017: pilight moved servers. In case of issues use this topic.
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Update Error latest Nightly
#11
And did you try combining them:
Code:
apt-get install pilight-dbg pilight-webgui
 
Reply
#12
Code:
 pilight-dbg : Kollidiert mit: pilight aber 7.0.144-g3aa1ab5 soll installiert werden

 pilight-dbg : collides with: pilight but 7.0.144-g3aa1ab5 schould be installed
 
Reply
#13
Shall test soon.
 
Reply
#14
Great Job!

After updating to the latest nightly this Moment, everything works fine again without changing anything.
 
Reply
  


Possibly Related Threads...
Thread Author Replies Views Last Post
  rpi3 Buster Compile Error Nikau 4 63 Yesterday, 09:08 AM
Last Post: curlymo
  ERROR: The Broadcom 2835 GPIO 0 is not set to output mode stuckinger 10 616 05-07-2019, 09:11 PM
Last Post: curlymo
  v8.1.3 compile error without https fourty2 3 410 11-21-2018, 08:02 PM
Last Post: fourty2
  Update to 8.1.3-18-gab88dcf3 Traeumer 10 1,059 11-01-2018, 10:42 PM
Last Post: Oliver
  Assert error in v8.1.3-nightly-d2ee2d0d Ulrich.Arnold 4 415 10-24-2018, 09:28 PM
Last Post: curlymo
  pilight on RPi with latest Arch stopped working Ypsilon 12 4,490 12-17-2017, 12:43 PM
Last Post: tinusv
  [solved] Webgui 404-Error PT-Biker 2 844 11-11-2017, 09:49 AM
Last Post: PT-Biker
  Error installing pilight AMWN 2 1,286 11-02-2017, 10:09 PM
Last Post: AMWN
  pilight-raw working in nightly? Cipher 8 1,569 08-30-2017, 09:35 PM
Last Post: curlymo
  pilight nightly does not start up, no log entries PT-Biker 4 1,556 06-09-2017, 06:34 AM
Last Post: PT-Biker

Forum Jump:


Browsing: 1 Guest(s)